enCore v5 Installation

Select type of installation.

Please note that enCore v5 now supports unicode, and thus needs a LambdaMOO server supporting UTF-8.

*Select this if you need help on updating your existing enCore MOO to enCore MOO v5.